Jump to content

Erreur"moteur de tonte bloqué" automower 440


Recommended Posts

bonjour,

je viens de récupérer mon automower 440 après hivernage et entretien chez le professionnel.

il a fonctionné quelques heures , est revenu à sa base pour la charge. Ensuite il est ressorti et s'est arrêté avec un message d'erreur "moteur de tonte bloqué".

je ne parviens pas à le remettre en route. J'ai vérifié sous la tondeuse, il n'y a rien qui bloque.

Quelqu'un peut m'aider ? 

Merci beacoup

Link to comment
Share on other sites

Bonjour,

Merci pour votre réponse. J'ai démonté le plateau où se trouvent les lames jusqu'au soufflet.  Il n'y avait rien qui bloquait. Et de nouveau elle ne fonctionne pas, même code erreur.  Faut il ouvrir le robot et démonter les fiches ? ( au cas où il y aurait un bug?)

 

Link to comment
Share on other sites

  • 6 months later...
Le 25/03/2020 à 14:31, Gautré a dit :

Bonjour

 

Arrives tu à faire tourner le plateau à la main?????, si oui, en mettant la coupe en position haute, que se passe t'il ?

Cordialement

 

Hervé  :D

 

Le 25/03/2020 à 14:31, Gautré a dit :

Bonjour

 

Arrives tu à faire tourner le plateau à la main?????, si oui, en mettant la coupe en position haute, que se passe t'il ?

Cordialement

 

Hervé  :D

Bonjour,

J'ai le même problème avec mon robot Husquvarna ( 330 X ), j'ai démonté les disques, enlevé tout ce qui s'était enroulé autour de l'axe des plateaux. ça tourne à la main maintenant mais le problème n'est pas résolu car j'ai toujours le message "Moteur de Tonte bloqué" et mon robot démarre, le moteur de coupe fonctionne un petit moment puis la tondeuse s'arrête avec le même message: Moteur de tonte bloqué. J'ai ouvert le robot, débranché et rebranché le moteur de coupe en cas de mauvais contact ( mais pourquoi tourne t'il un court moment ? ). Le problème subsiste toujours avec le même message ? J'ai quant même un doute sur la panne moteur car le disque tourne un moment puis s'arrête et après la tondeuses a un comportement erratique et s'arrête avec le même message. Je voudrais savoir quoi changer car si je change le moteur et que le problème subsiste ? Si je change la carte mère et que le problème subsiste ? Et comment programme t'on la carte Mère ? Est elle vendue déjà programmé pour le robot en panne ( dans mon cas le 330 X ). Si quelqu'un peut m'aider !!! Merci d'avance. Josette et Patrick.

Link to comment
Share on other sites

Bonjour @BARBOT

Cela fait beaucoup de questions pour un seul message.

On va commencer par le commencement.

Est-ce que l'axe du moteur est bien propre (pas de fil autour etc) idem pour le soufflet avant le disque.

De quand date le robot ?

Qu'est-ce qui a causé le premier problème ? Qu'est-ce qui s'était enroulé autour du plateau ?

 

 

 

:c_sideright: Merci aux Supporters de soutenir le forum :c_sideright: Fonctionnement du forum :c_sideright: Mon installation

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...