Jump to content

Leaderboard

Popular Content

Showing content with the highest reputation since 03/14/2021 in all areas

  1. salut Petit retour de mon problème, qui est maintenant RESOLU................... Alors, après avoir changé la base d'endroit(je pensais que c'était le ferraillage du béton), le résultat était le même! Mes ilots étaient surs a 100% . J ai donc modifié la "Distance de dépassement" qui peut etre entre 25 et 40. D'origine, elle est sur 32. Je l'ai mise à 25 ....................ça fait 7 jours que mon robot m'obéit au doigt et à l'oeil. Plus une seule sortie ! Merci encore PS: Du coup, je modifie mon titre
    1 point
  2. Pour moi 2 possibilités - soit tu aménages une "pente" pour qu'il puisse y aller de lui même, pas besoin de très large, 50cm doivent suffire (plutôt terre/gazon que pierre par contre) - soit tu fais passer ton fil pour que ta zone soit aussi délimitée en bas, mais alors il faut l'y emmener en le posant, et pas de possibilité qu'il revienne à sa base... ça me paraît bien compliqué - soit tu tonds le bas autrement (oui ça fait 3 ) (ensuite je suis pas encore un pro des robots... mais voilà mon avis de bricoleur)
    1 point
  3. Commande et réception d'engrais et semences pour la saison :
    1 point
  4. Merci ! J ai posté un sujet pour savoir quel mouton choisir car les subtilités des différences entre les robots m échappent - surtout entre les « x » et les autres. A très vite
    1 point
  5. Hello @Broocky Pas d'inquiétude. Je suis aussi à 100% après hivernage.
    1 point
  6. j avais commander une batterie depuis 10 jours recu aujourd hui et installée: pour l instant ca refonctionne
    1 point
  7. Shark

    L'abri de votre Automower ?

    Bonjour, pour ma part j'ai acheté une simple caisse en plastique chez Gifi et j'ai découpé un côté pour faire l'entrée net fait quelques trous sur le côté pour éviter qu'il y fasse trop chaud.
    1 point
×
×
  • Create New...