Jump to content

Search the Community

Showing results for tags '430X'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Organisation du forum
    • Charte et Organisation du forum
    • Présentation
  • Documentation, tutoriels et astuces
    • FAQ Automower
    • Modes d'emploi
  • Projets des membres
    • Choix de votre robot
    • Installation de votre robot
    • Configuration de votre robot
  • Améliorations, entretien et problèmes
    • Consommables et pièces de rechange
    • Bugs, entretien et dépannage
    • Astuces et améliorations
  • Entre nous
    • Terrasse
    • Amélioration de votre gazon
    • Petites Annonces
    • Robots des autres marques

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Modèle


Localisation

  1. Bonjour Mon robot m indiqué un problème de boucle. J ai donc fait une boucle restreinte le voyant est bien vert mais le problème persiste. Je suis allé dans le menu sécurité avancée pour "nouveau signal boucle" mais il m indiqué "connection inchangée" Que dois je faire ?
  2. Bonjour à tous, Ayant un terrain en pente, mon mouton était régulièrement en difficulté, notamment lorsque le terrain était un peu humide, ou alors sur certaines zones particulièrement raides. J'ai donc changé les roues de mon Automower 430X et l'ai équipé du kit tout terrain. Ce kit a quelque peu amélioré la situation mais pas de manière significative. J'ai souhaité alors améliorer encore l'accroche et c'est la raison pour laquelle je souhaite partager avec vous mon expérience. J'ai donc inséré des crampons métalliques dans le roues existantes pour afin d'amélio
  3. Bonjours à tous j ai la chance d acquérir un robot automower 430 x qui ne devrait pas tarder d arriver . En attendant je me prépare à l installation car ayant 2 zones a tondres 200m2 et 1000 m2 avec un passage etroit (1m34 de large sur 10 m de long ) pour le passage du robot j aurais voulu savoir comment faire pour que le robot ne s engage pas dans le couloir quand il est dans une zone à tondre .
  4. Bonjour, 3 fois en 6 semaines, le robot est sorti de la zone de tonte. Suis-je le seul à qui ça arrive accidentellement ? 2 fois, il a réellement franchit la limite et poursuivi sa course sur un bon mètre avant de se mettre en défaut. Coup de bol : 2 jours après le passage de la moissoneuse. 1 fois, ça s'est produit au milieu de la zone non loin d'un fil guide. Est-il possible qu'il puisse confondre accidentellement fil guide et limite de zone ? Si vous avez des astuces à me proposer pour que ça ne se reproduise plus (ou presque), je ne voudrais pas abuser de la gentillesse
  5. Bonjour, Installé il y a 6 semaines, par 2 fois le robot s'est éteint tout seul : interrupteur sous le robot. Je veux bien admettre qu'une brindille puisse accidentellement appuyer dessus, mais 2 fois en 6 semaines, qu'en pensez-vous ? Merci de votre aide et astuces
  6. Bonjour J’ai acheté ce robot appelé Gaston il y a plus de 2 ans. Il doit s’occuper d’un grand terrain très arboré avec de multiples obstacles. J’étais un peu craintif du résultat vu les obstacles et les 3500m2 à entretenir. J’ai installé moi-même les câbles, pas de grande difficulté. Aujourd’hui Gaston a passé les 5000km et frise les 1200 cycles de charge. Aucune panne à déplorer, terrain toujours impeccable et aucun frais hormis un jeu de 40 lames consommé. vraiment un achat à conseiller.
  7. Bonjour Quelqu'un aurait une explication sur la manière d'interpréter dans le menu caché (0 prolongé) les tableaux reprenant la force des signaux de boucle ? Merci
  8. Bonjour, J'ai détouré un potager de 3mx5m avec un fil que j'ai relié à la boucle de périphérie et le signal est ok. Par contre, autour de la nouvelle boucle du potager, la tondeuse s'arrête à un bon mètre du fil installé dans les quatre directions !?! au lieu de 10 cm comme partoutCCF20062021.pdf. De plus à certains endroits, la tondeuse s'arrête avec le message (perte du signal de boucle ??). Quelqu'un peut m'aider, je vois pas pas où pourrait se situer le problème ....
  9. Bonsoir Il y a 4 jour que j´essaye de trouver une panne sur mon automower 430. 4 jours avan j`ai reparer une coupure, apres cela j´ai remis mon robot a couper et tpout fonccionne, 1 jour apres il comence a m´envoyer le message de coupure de fil, je fais le test du pont avec le peiti morceaux de cable et j´ai lumiere verte. Je remet tou en place et le robot demarre et sarrete, 2 min apres demarre et s´arrete, comme cela 3 ou 4 fois, a la 5 il travaille normalement toute la journee, mais le led bleu reste alumer. Aujourdhui il ne repond a rien, je test si il y a coupre, test
  10. Bonjour après le remplacement de ma batterie mon robot affiche automower 430x et je ne peux pas rentrer dans le menu pouvez-vous m'aider svp.
  11. Bonjour à tous, Je possède un robot Husq 430 X depuis 4 ans. J'en suis à mon 3ème transfo et là encore nouvelle panne : plus de lumière du tout à la station de charge. Je pense qu'à nouveau le transfo est HS. C'est tout de même 150 euros chaque fois pour le changer ? Quelqu'un a-t-il installé un onduleur avant le transfo ? Si oui lequel : on line, in line ou off line ? Quelle puissance ? Merci d'avance.
  12. Bonjour aux bergères et bergers. Je viens de faire changer la batterie de notre 430 x (3 ans 1/2) par un représentant Husqvarna et ça pique un peu les yeux pour cette batterie de marque... J'avais démonté le mouton avant de faire appel au dépanneur, je n'étais pas certain du problème rencontrer surtout que les bornes batteries n'étaient pas à 0. Je me suis rendu compte que ce mouton avait toutes les caractéristiques pour accueillir une deuxième batterie (emplacement, connectique sur la carte, contrôle de la charge à l'écran). Certains ont ils installé une deuxième batterie sur l
  13. Bonsoir, Je suis en réflexion pour l'achat d' 1 automower 430X. Selon les vendeurs consultés, certains me disent que dans le temps de tonte indiqué de 135minutes pour 3200m2 est inclus le temps de charge ,, d'autres non? C'est important pour moi sachant que par 24h j'ai besoin de 6 heures pour l'arrosage de mon terrain qui est de 1800m2 Donc certains me proposent la 430X et d'autres la 450x Merci d'avance
  14. Bonjour à tous ! Pendant cette période de confinement, j ai eu de le temps de chercher et de trouver une carte GPS connect pour ma 430X pour peu cher. Quelqu un aurait il déjà fait cette installation ( mise en place, gestion de la carte SIM...) ? Est il obligatoire de passer par un CC ? Peut on tout faire seul ? Merci beaucoup !
  15. Bonjour à tous Depuis aujourd'hui mon 430x tonds 10-15 minutes puis revient à la station de charge. J'ai essayé plusieurs fois en mode manuel et même résultat. J'ai essayé de redémarré et toujours la même chose. Le voyant de la station est vert. Valeur batterie au départ de la station: Voltage: 20.4V Etat charge: 4107 mAh Courant -168 mA Capacité: 4160 mAH Retour station: Voltage: 19.9V Etat charge: 3673 mAh Courant -168 mA Capacité: 4160 mAH Aucun message dans l'historique (appui sur 0 quelques secondes).
  16. Bonjour, j'ai un 430 x dont je suis très content, toutefois j'aimerais me connecter par internet car je ne suis pas toujours sut place, j'avais compris en l'achetant que c'était possible. Si quelqu'un peut me renseigner? Merci
  17. Bonjour, apres qques jours de tonte, le robot reste a sa station de charge. lumiere verte continue. il indique " appuyer sur STOP" ce que je fais, et rien ne se passe. Auriez-vous SVP, une idee ? Merci
  18. Bonsoir, voilà la présentation de mon terrain très schématiquement. Pas trop complexe pour une 430x je pense, mais il y a la pente et pas tout à fait plat, une ancienne prairie. Bien entretenue, comme un beau gazon, mais ça reste bosselé.
  19. Bonjour, voilà plusieurs années que je possède cet husqvarna 430x et en suis très contente (bien que ces jours beaucoup de ruptures de câble périphérique) . Je m'apprête à l'hiverner. j'ai arrêté sa tonte et mis "Park". Une heure après il tond toujours ! J'aimerais savoir s'il y a une façon de détecter une rupture de fil guide ? (cela fait plusieurs fois que ce mouton fait ca ! ) Par avance merci pour votre aide . Adn
  20. Bonjour J'ai un 430X depuis 3 ans (ancien modèle avec les gros yeux) et je n'ai jamais démonté le capot. Est-ce que quelqu'un peut me faire suivre un tuto pour le retirer sans faire de dégâts merci Raph
  21. Bonjour tous, J'ai effectué un petit nettoyage de mon 430x et depuis le remontage du capot il m'indique une erreur de fonctionnement au bout de 3 min : "Soulevé". J'ai pourtant bien fait attention et vérifier que le petit câble était bien branché et c'est le cas. Auriez-vous une idée ? Cordialement, Raphaël
  22. Bonjour, Je pensais avoir terminé l'installation de mon robot 430X il y quelques jours (un voisin ayant le même modèle m'avait affirmé qu'il était très facile de poser le câble soi-même). - A la première tentative Led bleue clignotante sur la base. J'ai changé le connecteur 3M par un domino simple pour faire le test et j'ai eu une Led verte qui m'a permis de lancer une première tonte. - La première tonte s'est déroulée sans problèmes mais à la deuxième le robot est allé se bloquer au delà du câble périphérique. Au redémarrage : "Pas de signal boucle" et de nouveau Led bleue clignot
  23. Bonjour mon automower 430X fonctionne très bien par contre j’ai remarqué deux petites choses pour lesquelles je souhaiterais avoir vos avis: - votre automower fait il un son quand il tond (un son constant pas celui des lames) à peine audible à quelques mètres et inaudible plus loin? - votre automower avance t il aussi tout doucement lorsqu’il emprunte le câble guide au départ ou au retour vers la station de chargement lumière verte et fixe mais il suit le guide très doucement en serpentant parfois puis une fois au bout la il reprends une vitesse plus rapide pour la tonte.
  24. Bonjour Voilà 15 jours que le robot était au travail, 5 heures /jour, position 6, puis 4 de hauteur. Tout est redevenu correcte, et pas de problème à noter. Je profite que le mauvais temps soit de retour, pour inspecter les lames de coupes. Comme l'an dernier, l'herbe étant tendre, une gangue se fait sur les couteux, ainsi que sur le disque de protection, ce qui est normal. C'est pour quoi, lorsqu'il est possible, un ou, plusieurs nettoyages est à mon sens , à prévoir durant le printemps. J'en ai profité pour redonner un petit coup d'affûtage aux lames. Maintenant la bête est d
  25. Bonjour à tous !! Je suis l'heureux propriétaire d'un AM 430x qui fonctionne super bien mais de temps à autre le robot se perd derrière mon chalet de jardin . derrière celui-ci , il n'y a pas de fil guide et je me suis dis qu'en configurant la recherche par câble périphérique cette brave bête retrouverait son chemin !! Que Nenni !! Je ne comprends pas ce que le robot fait quand je fais le test gauche et droite périphérique .. il devrait suivre le fil mais il ne le fait pas . Quand il se trouve de l'autre côté du chalet , là où se trouve la base et ses fils guides .. pas de
×
×
  • Create New...