Jump to content

AM310 fonctionnement aléatoire


Did

Recommended Posts

Bonjour à tous. Mon mouton est de 2016 et tourne sur un terrain de 1000 m2. Depuis un moment je trouve qu’il est très sensible au vibration du à l’état du terrain. Il change très souvent de direction, je lui est changé son capteur  de collision sans résultats. Je l’ai réinitialisé mais aucune amélioration. Avez vous une idée de dépannage, un réglage?
d’avance merci aux sorciers

Link to comment
Share on other sites

Il y a 6 heures, Did a dit :

Depuis un moment je trouve qu’il est très sensible au vibration du à l’état du terrain.

C'est-à-dire ? Y-a-t-il un évènement qui pourrait avoir créé cela ?

:c_sideright: Merci aux Supporters de soutenir le forum :c_sideright: Fonctionnement du forum :c_sideright: Mon installation

 

Link to comment
Share on other sites

bonjour à tous

Jai résolu le problème grâce aux conseils trouvé sur se Facebook:

https://www.facebook.com/groups/robot.automower/?multi_permalinks=2733413063567193&comment_id=2733753080199858&notif_id=1619166567308576&notif_t=feedback_reaction_generic&ref=notif

Grosse accumulations d'herbe depuis 6 ans sous les supports de coques arrières, c'était simple mais il me fallait le tuyau. Depuis il a retrouvé sa jeunesse.

177357612_4566418926718093_1544663824591393181_n.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...