Jump to content
Fred

[Fred] 330X - 25 ares - Automower Connect

Recommended Posts

Une question qui me trotte dans la tête depuis ma commande:

Dois-je me séparer de mon monstre de tondeuse thermique ?

Pour les bord, première tonte de l'année, etc...

Sinon, je n'aurai plus que devant à tondre (+-80m2) et en haut de mon terrain, tant que ma haie de laurier n'a pas poussé.

Vous qu'avez vous fait ?

Je pensais en acheter une plus petite ou une sur accu mais la tonte annuelle ou si ramassage après scarification, c'est fini vu la config du terrai

Share this post


Link to post
Share on other sites

Perso j'ai gardé mon tracteur tondeuse car il me sert pour tirer mon rouleau et effectivement faire la première tonde de l'année.

Je fais les bords à la débroussailleuse. Mais je le garderai, il suffit que le robot soit en panne ou doive aller à l'entretien en cours d'année et le gazon va grandir et je vais être embêté pour l'entretenir. 

Share this post


Link to post
Share on other sites

Bonsoir !

J'ai vu que sur la photo du robot dans la salle d'opération ;), il y avait un espèce de scotch sur les roues avant. Kesako ? Et pourquoi l'asperger de wd40 ?

Je me pose encore des question concernant la base (vu que je suis cloué à la maison, je planifie): comment "sortent" les fils de la base ? Comment est-elle fixée au sol ? J'ai vu des espèces de grosses vis en plastique dans le manuel.

Share this post


Link to post
Share on other sites

Bonsoir,

Ce n'est pas du scotch sur les roues avant mais bien le design original des roues husqvarna ^_^

La bande de roulement a un revêtement caoutchouteux différent des côtés

 

myautomower-de_Husqvarna_Automower_310_3

 

Concernant le WD40, c'est plutôt pour son rangement pendant l'hiver, je l'ai entreposé en cave et c'est pur protéger les différentes parties métalliques et de frottement contre la rouille éventuelle (même si je pense être un peu parano :lol: )

Les grandes vis en plastique servent à fixer la base dans la pelouse afin qu'elle ne bouge pas.

Quand aux câbles qui arrivent et partent de la base, j'ai essayé de te faire un schéma basique, dis-moi si c'est clair ou non pour toi :

 

2d639872cae75b8be9496b126a37fa23.jpg

 

 

 

Share this post


Link to post
Share on other sites

En regardant tes photos, en fait tu n'as qu'un seul cable guide ?

Si oui, pourquoi ne pas en avoir mis deux ?

Pendant la saison de tonte, as-tu remarqué des comportements bizarres de ton robot ? Genre pour le retour à la base, la manière de tondre, etc... Ou tout allait bien ?

As-tu dû changer certains réglages ?

Etant cloué à la maison, j'étudie toutes les options pour le mouton :P

Share this post


Link to post
Share on other sites

Non j'ai bien 2 câbles guides. Et non je n'ai rien remarqué d'anormal. J'ai juste du remettre de la terre le long de la clôture pour éviter que le robot se bloque.

Je crois qu'il s'est bloqué max 5 fois sur la saison. Il fonctionnait de 10:00 à 22:00 6j/7

Share this post


Link to post
Share on other sites

Aie ! De la terre près de a clôture... Moi j'ai plein de parterres où la pelouse/terre est coupée avec un dresse bordure et ensuite vient le parterre avec les copeaux.

L'installateur m'a dit que c'était nickel, comme cela même pas de coupe bordure mais vu ce que tu me dis et ma lecture du manuel, si le cable périphérique est près du bord, elle risque peut être de tomber dans le parterre...

Tiens, concernant le temps de travail, j'ai trouvé un super tableau excelle de calcul, je ne sais pas si je peux mettre le lien

Share this post


Link to post
Share on other sites

J'ai aussi des parterres avec des copeaux et aucun souci. Ça ne reste pas bloqué. Je ferai une photo là où j'ai du mettre de la terre. C'est parce que le terrain passe subitement en pente à 40cm de la clôture.

Et oui tu peux mettre le lien sur un nouveau sujet. Ça peut être très pratique pour les futurs acquéreurs.

Share this post


Link to post
Share on other sites

Et voilà, j'ai épandu du calcaire vert vu que mon sol est un peu trop acide. 

J'ai hâte de redémarrer mon robot.

D'ici là, je dois encore rouler mon terrain et renettoyer autour des massifs pour remettre les copeaux dans les massifs et pas dans la pelouse.

Share this post


Link to post
Share on other sites

Bonne idée ! 

Moi j'avais fait ça avant l'hiver mais la mousse est plus que bien là malgré tout:wacko:. Je prends toujours des produits agricoles, car  les prix des engrais et autres en magasin brico et/ou pépinière est prohibitif pour des grandes surfaces. Bientôt, je vais mettre un peu d'engrais aussi.

Je viens de finir toute la partie base, de replanter de la pelouse autour du travail ( on verra... sinon rouleau gazon avec que la machine arrive) vu qu'il me restait des graines de regarnissage. Il ne restera plus qu'une bordure à mettre. J'ai aussi apporté de la terre là où il y avait de gros trous.

J'aimerais aussi passer au rouleau comme toi, mais comme tu le vois sur la photo, vu la pente ce n'est pas fort possible. Car avec les taupes: champs de patates :angry:.

Allez, bientôt la machine aussi; dans un gros mois, j'y suis ! :lol: Et vive l'apéro en terrasse ! ... quand il fait bon.

 

Share this post


Link to post
Share on other sites

Je n'ai pas pu résister, robot remis en service ce 10/03. Presque 1 mois avant ma première tonde de l'année dernière. :wub:

J'ai eu un stress puisqu'après avoir tout reconnecté, la lumière de la base clignote bleue. Cela veut dire qu'un câble périphérique est sectionné où qu'il y a un souci de branchement.

Vu que je suis certain de mes branchements, je passe le terrain au peigne fin et je ne remarque aucun souci lié au câble. Je m'apprête donc à contacter mon revendeur. :unsure:

Je mets du WD40 sur les cosses qui était gorgées d'eau, je sèche le tout comme je peux, je rebranche sans trop y croire et miracle, la lumière est verte continue :boire2:

Je peux donc brancher mon robot sur sa base. 

Je le règle sur la hauteur max (je vais le laisser 2-3 jours à cette hauteur) et je le lance depuis son pavé de contrôle.

J'en profite pour réactiver automower connect sur mon smartphone. Ca patine un peu mais 15 min après, lorsque le robot quitte sa base, la connection se fait et Automower connect fonctionne.

Bref un peu de stress mais quel bonheur de retrouver son robot en fonctionnement. 

Il me reste à rouler la pelouse mais ce sera pour les prochains jours car il fait très humide pour aller dans le terrain avec un rouleau et mon tracteur tondeuse.

Share this post


Link to post
Share on other sites

Bonsoir !

Super pour la remise en route, au moins pas de première tonte à la main :) . N'est-ce pas un peu tôt si il y a de nouvelles gelées ?

C'est vrai que cela doit être stressant quand cela ne fonctionne pas vu l'investissement. Sinon, bon à savoir: bien protéger les bouts du câble pour l"hiver.

J'ai hâte aussi d'avoir le mien à la maison... mais toujours pas de nouvelles; enfin cela me laisse le temps de tout préparer bien. Car, j'ai souvent lu que la préparation et l'installation étaient souvent primordiales pour le bon fonctionnement de la machine.

Engrais mis ce jour; une bordure bois autour d'un petit parterre ainsi que le tuyau pour amener le câble à la base et tout est fini pour l'automower.

Reste plus que le terrain qui n'est pas dans état top: faudrait le rouler mais comment ?

Ps: pour l'hivernage, ne l'as-tu pas fait chez eux avec l'entretien ?

Share this post


Link to post
Share on other sites

Bonsoir !

Juste une petite question: pourrais-tu me donner le diamètre des trous dans la base pour la fixer au sol ?

Éventuellement, à quelle distance le fil périphérique est-il placer chez toi par rapport à une bordure ou autre élément ? Car, j'ai cru comprendre que peu d'installateur respecte la notice "basique" d'husqvarna concernant cela; ils le font plus en fonction de leur expérience pour que tout fonctionne au mieux.

Share this post


Link to post
Share on other sites

Je te fournis le diamètre des trous ce week-end.

Voici le schéma concernant les distances. Mais effectivement les installateurs font ça au pif car ça ce fait avec une machine à enterrer le câble.

320-330X_pdf__page_24_sur_96_.png

Share this post


Link to post
Share on other sites

Merci ! Fais à ton aise; c'est déjà bien gentil :) . Comme je n'ai toujours pas de news pour l'installation, je vais peut-être commencer l'abri de la bête.

Sinon, mon gazon est moche :unsure:, il ne l'a jamais autant été.

Je dois refaire ma pelouse de devant mais je crois que je vais attendre. Car comme maison G me l'a confirmé, on pourrait créer une deuxième zone et mettre la tondeuse dedans. Mais c'est à la rue, donc ils ne conseillent pas (vol, vandalisme ou autre) et de toute façon, sous surveillance; donc le rythme de tonte serait trop aléatoire.

Donc, je laisse le devant en l'état.

Share this post


Link to post
Share on other sites

Pour l'abri je suis preneur que tu fasses un sujet sur la construction. J'avoue ne pas savoir par où commencer mon abri. :ph34r:

Ton gazon va s'améliorer avec le passage de l'Automower et tout ça sans engrais. Tu verras c'est affolant !

Le diamètre des trous est de 14mm. Voici une image (trouvée sur le net)

 

maxresdefault.jpg

 

 

Share this post


Link to post
Share on other sites

Merci pour la réponse rapide ! Cela me semble peu 1,4 mm, voulais tu dire 14mm ?

Cela serait plus un auvent qu'un abris, un peu dans le style de l'officiel mais en plus large. J'ai l'idée en tête, reste plus qu'a le faire.

Ps: as-tu osé scarifié ta pelouse malgré le câble enterré ?

Share this post


Link to post
Share on other sites

Oui 14 mm c'est ce que j'ai mis :icon_mrgreen:

Non je n'ai pas oser scarifier (pas la nécessité). Mais un collègue va le faire. Il faut bien régler le scarificateur pour ne pas aller trop profond 

Share this post


Link to post
Share on other sites

26/03 :

Je crois que mon gazon n'a jamais été aussi beau. Pourtant la saison ne fait que commencer.

adbd0577d8a7fed72b100524ce52e52c.jpg

f80c3eb2be0d01558bbe621ff424fa26.jpg

39b9437cf9cdb6a48b70138f635b9071.jpg

Pourtant il me reste quelques soucis à régler. Je vais tenter le vinaigre je crois.

7ce46aacf9c17b8367fd5126cea80099.jpg

Share this post


Link to post
Share on other sites

Chapeau bas, magnifique :).

J'espère qu'à la longue, cela donnera aussi bien chez moi.

Là, j'ai scarifié, donc il fait un peu la tête mon gazon. De plus, j'avais acheté de l'engrais pour le gazon (type agricole, car moins cher) et j'ai eu une bonne âme pour le mettre à ma place, mais il a fait des paquets, donc ça a brûlé l'herbe :wacko:.

 

Share this post


Link to post
Share on other sites

Je viens de passer 1 grosse heure à couper les différents chardons. On verra le résultat mais je ne pensais pas qu'il y en avait autant. Il faudrait que je regarde pour fertiliser au max le sol.

Share this post


Link to post
Share on other sites

Si c'est bien des chardons et que tu en as autant, c'est possible qu'il y ai une "reine mère" (genre alien :P) dans le coin. Il y a une année, j'en ai eu plein dans le jardin et je me demandais d'où cela provenait. Dans un terre plein pas entretenu, mon voisin avait laissé pousser un chardon qui était devenu géant. Résultat, il semait ses graines partout ! 

J'ai une date d'installation :boire2:.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...