Jump to content

Retour Station d’Accueil - Bug


Recommended Posts

Bonjour à Tous,

En tant que petit nouveau sur le forum je tiens d’abord à vous saluer.

Voici mon problème avec mon mouton de 2012 – 220 AC pour le quel je n’ai jamais eu de problème de retour à la station d’accueil jusqu’il y a 4 jours sans raison apparente.

Cette année j’ai du faire l’entretien (nettoyage , huilage, changement des lames , …) moi-même vu le confinement et remplacer le clavier (il fonctionnait plus très bien)  ainsi que les amortisseurs (un cassé et l’autre en fin de vie)  -> Une fois l’opération faite celui-ci fonctionnait correctement même pour le retour à la station d’accueil 

Depuis 4 jours sans aucune raison particulière le mouton revient près de la station d’accueil mais n’arrive pas à se glisser dedans, il tape toujours 10-20 cm à côté de celle-ci fait marche arrière et revient à la station sans jamais s’arrimer en tapant toujours 10-20 cm à côté.

 

J’ai effectué un release retour aux paramètres d’usine -> le problème reste le même

Voici mes paramètres :

AF : 272                G1 :36                   F : -325                 N : 15

AR : 230

 

Si un d’entre vous à une idée pour résoudre le problème j’en serai très reconnaissant

Belle journée

Link to comment
Share on other sites

Bonjour Fred,

Non je n'ai pas nettoyé les connecteurs, elle fonctionnait parfaitement jusqu'il y a +ou- 6 jours 

Je pense que l'antenne N de la plaque est corrodée car j'ai les paramètres suivants

Dans la Base:

AF: 291

G1: 24              F:  -325

                         N:   24

A 1M de la base:

AF: 217

G1: -173           F:   276

                         N: 1

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...