Jump to content

code erreur : soulevé"


Recommended Posts

Après avoir nettoyé entièrement mon robot pour l'hiver (j'ai aussi nettoyé en soulevant le capot) je souhaite maintenant le remettre en marche.

2 mètres après la sortie du socle il se met en erreur "soulevé" - Que je valide OK ou pas OK, il garde son message d'erreur.

Merci par avance pour vos solutions si vous avez déjà rencontré ce problème..  

Link to comment
Share on other sites

Il y a 5 heures, FOUACHE a dit :

Après avoir nettoyé entièrement mon robot pour l'hiver (j'ai aussi nettoyé en soulevant le capot) je souhaite maintenant le remettre en marche.

2 mètres après la sortie du socle il se met en erreur "soulevé" - Que je valide OK ou pas OK, il garde son message d'erreur.

Merci par avance pour vos solutions si vous avez déjà rencontré ce problème..  

Le problème est résolu, j'ai démonté le robot et j'ai vu que le capteur était débranché.

Si cela vous arrive, retirez le couvercle, dévissez le coffre de protection et vérifiez si le capteur n'est pas sorti de son encoche.

 

Link to comment
Share on other sites

  • 1 year later...

Bonjour

 

j ai aussi le problème sur mon 315 . Suite aux différents post j ai ouvert le mouton. Je ne vois rien de débranché. L erreur est apparu en cour de fonctionnement normal. 
Que tester de plus ? 
merci de vos retours

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...