Jump to content

220AC: lampe verte clignote de la base. Portant continuité du câble testé et OK


Lout

Recommended Posts

Bonjour

la lampe verte de la base clignote j'avais bien une discontinuité que j'ai réparé mais la lampe verte clignote toujours. 

Serait-ce un problème de la carte de la base si oui comment vérifier cela ?

Merci d'avance pour votre réponse rapide car mon herbe pousse rapidement....

 

Link to comment
Share on other sites

Il y a peut-être une autre coupure.

Faite un essai avec un câble de quelques mètre pour remplacer le périphérique. Si la lampe clignote vous avez un problème de carte, sinon c'est le périphérique qui est coupé ou endommagé

Bonne chance 

Link to comment
Share on other sites

  • 5 months later...
  • 3 weeks later...

Bonsoir, j'ai eu les mêmes problèmes et à chaque fois devoir chercher la coupure, réparée puis à nouveau lampe verte clignotante. du coup j'ai démonté le base et regardé les circuits et à un endroit cela me semblait " cramé" j'ai commandé une carte neuve par sécurité et testé avec une petite boucle et ok. par contre pour les fils j'ai tout remplacé par des fils électrique que j'ai doublé par sécurité et mis dans une gaine. Nickel cela fonctionne très bien.

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...