Jump to content

Titithebest

Membres
  • Content Count

    49
  • Joined

  • Last visited

  • Days Won

    2

Titithebest last won the day on May 30 2019

Titithebest had the most liked content!

About Titithebest

  • Rank
    Motivé
  • Birthday 03/20/1963

Profile Information

  • Genre
    Homme
  • Modèle
    430X (07/2017)
  • Localisation
    Profondeville ( à côté de mon mouton !! )
  • Surface à tondre
    Entre 5 et 10 ares

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hahahahaha Fred !! Excellent !! son frère a voulu l'aider à couper son arbre !! bien joué !! MDR
  2. Oui . tu as raison .. je vais tondre avant .. et puis hop le mouton !
  3. Car un arbre est tombé à l'endroit où passe le câble et depuis plus de led verte !!
  4. oui .. c'est vrai que le moteur risque d'en prendre un coup !! bye
  5. Ok ! Merci !! je vais lui faire passer l'info ! Bye ! Titi
  6. Bonjour !! Une amie a une coupure dans le câble périphérique .. Est-il possible de la détecter à partir de son robot 430x ?? si oui .. comment ?? ou la recherche à partir d'une radio est-elle plus efficace ?? Merci d'avance !! Titi
  7. ok .. merci je vais faire de même avant d'y remettre mon 430x !!
  8. oups désolé !! pas vu qu'il y avait déjà la même question !! a supprimer donc !! merci !!
  9. Bonjour a tous ( ou tousse ..) Quand l'herbe est un peu haute .. peut-on y mettre le robot ou est-il conseillé de tondre avant avec notre bonne tondeuse classique ?? Quand pensez-vous remettre votre robot en action ?? Bye Titi
  10. Tu as raison Fred !! Il est au repos .. pas de tonte pour lui .. trop chaud et pas grand chose à tondre !! Titi
  11. Oups .. le mien continue de bosser mais il a pas mal d'ombre !! Je vais quand même faire gaffe !!
  12. Bonjour !! 1) Soit le robot ne trouve plus sa base parce qu'il ne trouve plus ses "câbles guides " et se décharge .. puis s'arrête . il faut voir si tu as une led verte sur ta base . 2) Soit les batteries ne sont plus trop neuves et se ne tiennent plus la charge.. et le robot n'a quasi plus de charge .. Il ne peut plus donc revenir à sa base et agonise dans le jardin ( RIP ). Titi
  13. oui . tout comme la mienne qui devrait être de 5200 mAh et qui n'affiche que 4160 mAh .. c'est là que je me dis que la différence est peut-être dûe à l'usure de,la batterie ( comme c'est le cas avec les batteries Li-Ion des Gsm )
  14. Ben .. en plus il est récent ton "mouton" , il n' a que 67 charges !! Ta capacité de batterie est peut-être normale , compare -là avec d'autres AM315x .. Quelle est la capacité de tonte de ta machine ?? moi en tondant sur 4 ( court donc ) il tient 3h45 avant de venir se recharger .. Je sais c'est énorme mais le terrain est bien plat donc la bête est peinarde et largement surdimensionnée .. Mais qui peut le plus .. Peut le moins !
  15. En appuyant longuement sur le chiffre 0, j'ai un premier écran qui apparait avec : info /general /batterie je crois .. puis ce qui est bizarre c'est qu'il veulent afficher deux batteries . on voit bien le nombre de charges ainsi que la capacité totale de ma batterie .. et voici la version software : .
×
×
  • Create New...