Jump to content

Station de charge bloqué


Recommended Posts

Bonjour 

Mon mouton husqvarna 440 de 2019 rentre à sa base et recule plusieurs fois avant de s'immobiliser. 

La tension sur les moustaches avec le robot est de 27.5v, elles ont été nettoyés.

Le câble des moustache jusqu'à la carte est ok.

Je ne comprends pas, que puis-je faire ?

20221025_155214.jpg

20221025_155406.jpg

20221025_155416.jpg

20221025_155423.jpg

Link to comment
Share on other sites

il y a plusieurs choses à vérifier.
Le câble des moustaches du robot va dans le cadre, et le câble qui se trouve juste à l'intérieur du cadre va à la carte mère. Vérifiez l'état de leurs connecteurs, car parfois ils sont oxydés, voire fondus par la chaleur.

Link to comment
Share on other sites

  • 2 weeks later...

Bonjour, 

Merci, je suis désolé je reviens juste de congé.

je crois avoir trouvé voici une photo du défaut probable:

la connexion du câble électrique entre la moustache et la carte électronique à fondu.

 

 

20221110_164606  1.jpg

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
 Share

×
×
  • Create New...