Jump to content

Question sur cable périphérique


Recommended Posts

Bonjour,

 

Je viens d'acquérir une tondeuse Husqvarna AM315x ainsi qu'un kit d'installation M (achat en boutique physique Husqvarna en France).

1°) A l'ouverture du kit, je constate que le câble est de couleur noir et non vert. Est-ce normal ?

2°) Mon robot doit franchir un chemin piétonnier composée de gravier 6/16 pour accéder à la seconde zone. Doit-je protéger dans une gaine par exemple, le câble qui sera enfouit sous ce chemin, pour éviter qu'une arrête de cailloux abime la protection du câble et par conséquent, son oxydation ?

 

Cordialement.

Link to post
Share on other sites

Bonjour @Romu10440

Bienvenue parmi les bergers.

Pour tes 2 questions :

1. Est-ce un câble renforcé ou non ? Je n'ai jamais vu de câble renforcé de couleur noire mais sait-on jamais ... Si câble non renforcé oui et aucun souci

2. Oui c'est préférable de le mettre dans une gaine 2 cm sous gravier. Par contre à voir à l'usage si le robot va bien aimé les graviers ou non. Il faudra que ceux-ci soient bien tassés pour ne pas que le robot s'enfonce.

 

Link to post
Share on other sites

Bonjour,

 

Merci pour ton retour.

1°) Le câble fourni dans le kit n'est pas du câble renforcé. Sur différents sites, le câble du kit est de couleur verte d'où ma question. Après les goûts et les couleurs...

2°) Les graviers me semblent bien tassés. Je pense que le robot arrivera à franchir le passage piétonnier (Cf. photo).

 

Cordialement.

Chemin piètonnier.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...