Jump to content
Fred

Bruit disque de coupe Automower 330X

Recommended Posts

Bonjour,

 

Je relate un souci que j'ai eu récemment avec mon automower 330X après +- 475H d'utilisation.  :(

 

D'une seconde sur l'autre j'ai eu un bruit anormal, voici la vidéo du bruit en question :

 

 

 

J'ai :

 

  • nettoyé la totalité du robot ( herbe coincée entre le disque  et le fond ?)
  • changé les lames
  • graissé au WD40 les pièces mécaniques visibles en-dessous du disque
  • changé la hauteur de coupe

Rien n'y fait le bruit est toujours là.

 

J'ai donc contacté mon installateur et je lui ai envoyé la vidéo ci-dessus en précisant que le problème venait selon moi de cette pièce :

 

post-1-0-45277300-1466713687_thumb.jpg

 

Il me répond dans les 15 min et un dimanche matin !  :blink:

 

Selon lui c'est soit les roulement de la pièce 12 soit les roulements du moteur de coupe mais c'est moins probable pour ce dernier.

 

Bref dépôt chez lui le lendemain matin et 30min après, il me confirme que c'était bien les roulements de la pièce 12.

 

Je n'en connais malheureusement pas la cause et lui non plus. C'est une pièce mécanique et ça arrive. Le tout pris sous garantie  ^_^

Share this post


Link to post
Share on other sites

Je suis peut-être parano, mais il me semble que depuis aujourd'hui, elle fait plus de bruit. Pas aussi fort que toi, mais dans la même tonalité.

En fait, quand je l'ai eue, elle était hyper silencieuse. Mais depuis aujourd'hui, c'est un peu comme une tondeuse thermique qui démarre (sans le bruit du moteur); comme un gros ventilateur. J'attends un peu pour voir l'évolution.

Tant qu'on est dans la "mécanique", le soufflet qui protège l'axe du moteur, il est oblique chez moi mais le disque de coupe est droit. Est-ce normal ?

Share this post


Link to post
Share on other sites

C'est difficile de donner un avis sans entendre le bruit. Au démarrage elle fait effectivement un peu plus de bruit mais c'est surtout l'effet de l'air je pense. Il ne doit pas y avoir de bruit "mécanique".

Tu sais mettre une vidéo ?

Quant au soufflet qui protège l'axe, il doit être circulaire et pas oblique. 

Share this post


Link to post
Share on other sites

IMG_20170418_181252.thumb.jpg.1ff7ff5add185bbed5cdb8dc5351b130.jpg

 

Voilà une photo: le soufflet n'est pas dans l'axe du plateau de coupe mais je pense que c'est normal car la pièce entre la plateau de coupe et le soufflet est "de travers" aussi, elle est fabriquée de la sorte. Ce qui m'inquiète, c'est que je n'ai rien trouvé sur le net et je viens d'aller voir chez le revendeur juste à côté de chez moi, mais ce n'était pas la même chose. J'irai poser la question de la semaine.

 

 

Share this post


Link to post
Share on other sites

Oui à mon sens ce n'est pas normal qu'il soit de travers. Chez moi il est bien droit. Tu as essayé de le bouger à la main ?

Share this post


Link to post
Share on other sites

Oui, il est bien fixé. La pièce est fabriquée oblique. Il y a aussi des ailettes sur la droite ( vers l'arrière du robot). Serait ce une nouveauté vu le manque de transparence de hsq dans le domaine technique ? 

Share this post


Link to post
Share on other sites

Je viens d'envoyer un mail à l'installateur et j'ai eu un accusé de réception; donc comme toi un dimanche, ils sont au taquet comme on dit :).

Pas de réponse vu l'heure évidemment mais je suppose qu'ils me sonneront demain.

J'ai trouvé sur un site de pièce détachées, l'axe moteur du 430x et il désaxé comme sur ma machine, donc à priori, c'est ok. Mais c'est bizarre que chez toi, cela soit droit ou même sur d'autres photos que j'ai vu.

Voilà le lien sur le site: https://shop.mower24.de/epages/62046560.sf/fr_CH/?ObjectPath=/Shops/62046560/Products/AM-585350301

Share this post


Link to post
Share on other sites

Je vais quand même aller vérifier sur le mien parce que ça me semble bizarre. Peut-être n'a-je jamais remarqué cela. 

Sinon effectivement ils sont au taquet :blink:

Share this post


Link to post
Share on other sites

Ils m'ont sonné, et c'est normal, c'est comme j'ai expliqué avec le moteur de coupe. Je sais que je le dis chaque fois, mais ça marche vraiment bien cette bestiole !

Share this post


Link to post
Share on other sites

Et pour le bruit c'est normal aussi ? 

J'ai vérifié en dessous du robot et effectivement c'est un peu de biais mais faut le savoir. En fait le disque est parallèle à l'axe des roues mais pas au "bas de caisse" du robot.

Share this post


Link to post
Share on other sites

Non, le bruit, c'est moi qui exagère je pense :blink:. J'ai juste eu cette impression un moment mais lorsque je suis rentré ce soir, je trouvais qu'on ne l'entendait vraiment pas :).

Probablement des acouphènes... :P

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×