Jump to content

rick443

Membres
  • Content Count

    5
  • Joined

  • Last visited

About rick443

  • Rank
    Curieux

Profile Information

  • Genre
    Homme
  • Localisation
    Normandie
  • Surface à tondre
    < 5 ares
  1. Bonjour, je suis face à une incompréhension: j'ai apparié mon robot en bluetooth avec mon téléphone... je l'ai fait car je n'avais pas encore la carte connect.... je viens d'installer la carte connect....et donc fait l'association avec mon téléphone également. Quand je coupe le bluetooth du smartphone, et que je lance l'application automower, le logo du bluetooth apparait sur l'écran du robot ! Le téléphone est censé communiquer uniquement en 4g (via orange). Or la carte connect indique une croix....ce qui montre que la carte connect n'est pas connectée au réseau (via la sim) et c'est normal, car pas de couverture réseau SFR ! la communication entre le robot et le téléphone semble passer par le réseau GSM (ce qui est impossible, car il y a une croix !) ....mais quand je m'éloigne du robot d'environ 100 mètres, je perds le contrôle du robot. Or mon tel a bien internet, je suis en 4g orange sans problème !! et bluetooth/ wifi coupés ! Conclusion, le connexion se fait bien par bluetooth car l'éloignement provoque la coupure de la liaison.... avez-vous ce problème avec votre smartphone ? je possède un Honor 9.... Merci pour vos retours.
  2. Bonjour, elle est bien positionnée.... Pour info, je viens d'avoir un representant d'husqvarna... il me certifie que sur la carte Connect, seule la eSIM (celle par défaut) est activee....et qu'il faut donc impérativement (même si mon robot AM310 est de 2019) le connecter sur un PC pour effectuer une mise à jour afin d'activer la deuxième SIM de Free... Sans cela, impossible d'être sur FREE. Par ailleurs cet hiver, Husqvarana va proposer une nouvelle mise à jour qui permettrait de changer l'opérateur de la eSIM actuellement bridée sur SFR / bouygues....et accueillant ainsi ORANGE / Free nativement ! J'attends votre retour pour la config ! Merci
  3. Bjr... merci pour votre réponse Mais dans le menu (même avancé 7 + 9), je n'ai pas vu d'option pour saisir le PIN de la SIM... j'ai donc dans un premier temps laisser actif le code sim de la free....Voyant que cela ne fonctionnait pas, j'ai désactivé le code SIM.... Bref, toujours rien....(je précise que cette SIM dans mon téléphone capte sans problème le réseau 3G de Free) Pourriez-vous me dire par quel menu vous avez trouvé le moyen d'inserer le code SIM ? de plus, pouvez-vous me confirmer l'APN de Free ? (en respectant les minuscules) Nom APN : free Utilisateur : free mot de passe: (vide) merci pour votre aide.
  4. Bonjour, pourriez-vous me communiquer le parametrages de l'APN pour free ? a aucun endroit le menu me propose d'entrer le code pin de la sim Free doit on avant désactivé le code PIN de la sim avant de l'inserer dans le module connect ? Merci pour votre aide
×
×
  • Create New...